ГГИС ГЕОМИКС
6.10
Начало работы в ГЕОМИКС
Модули системы
Картография
Введение
Общие сведения о картографическом редакторе
Знакомство с интерфейсом системы
Общие сведения
Команды меню Файл
Команды меню Растр
Команды меню Правка
Команды меню Вид
Команды меню Сервис
Команды меню Редактор карт
3D Режим
Команды меню Поверхности
Команды меню Задачи
Команда Помощь
Работа со слоями векторной карты
Панель инструментов векторной карты
Заключение (
устранение неполадок
)
Электронные таблицы NetCalc
Маркшейдерия
БВР
Геология
Геоструктура
Планирование ОГР
Моделирование развала
Моделирование выпуска руды
ГЕОМИКС 3D
СУБД NETBASE
Растровый редактор
Редактор макетов
Сценарии
Горячие клавиши
Комплекс подсказок
Словарь
Что нового
Лицензионное соглашение
ГГИС ГЕОМИКС
»
Модули системы
»
Картография
»
Знакомство с интерфейсом системы
»
Команда Помощь
Команда Помощь
¶
Команда Помощь в панели Меню открывает окно электронного справочника по векторной карте GEOMIX MAP.